łożysko, podpora wału czy przedni most?

jaroo_oo
Bywalec
Bywalec
Posty: 26
Rejestracja: 22 lis 2019, 9:58
Skąd: Warszawa
Samochód: Touareg 4,2 AXQ

łożysko, podpora wału czy przedni most?

#1

Post autor: jaroo_oo » 15 wrz 2020, 21:59

Witam.
Nowy problem mam.
Po przejechaniu ok. 100 km po zatrzymaniu się na tankowanie usłyszałem szum. wcześniej tego nie było. Im szybciej tym głośniejszy.
Wydaje mi się , że z prawej strony/przód.
Wcześniej (dużo wcześniej, właściwie odkąd posiadam samochód) zauważyłem, że przy prędkości między 120 a 140 drgania a właściwie odgłosy (takie jakby buczenie z delikatnym chrobotem) z przedniej części samochodu, które ustają powyżej 140 km/h. Kierownicą nie szarpie. Olej w mostach wymieniony, a wg dokumentacji i po wyglądzie mostu to był wymieniany jeszcze w Szwajcarii.
To zjawisko jest to od początku jak posiadam samochód (buczenie i chrobot między 120-140).
A jakiś czas temu zauważyłem i nie udało mi się zdiagnozować, że przy przyspieszaniu są dziwne drgania (jakby przerywania - terkotania), gdy odpuszczę gaz i delikatnie przyspieszam to prawie nie wyczuwalne, które ustają wraz ze wzrostem prędkości.
Przerywanie i delikatne szarpanie przy przyspieszaniu doszło później.
Niezależnie od powyższego przy przyspieszaniu jest też odgłos jakby ząbkowała opona prawa przednia, a przy ciasnych skrętach ok 90 stopni przy minimalnej prędkości uczucie na kierownicy i odgłos jakby przeskakiwała w bok opona. Wtedy czasami czuć i nie jest to za każdym razem, szarpnięcie na kierownicy z dziwnym przeciągłym odgłosem (buuuub,buuub - jakoś tak :))
Maglownica to raczej nie bo jest po regeneracji w zeszłym roku a poszarpywania i buczenie były przed.
pomóżcie od czego zacząć
czy może to być łożysko w kole (tak gwałtownie to chyba by nie wysiadło)
czy podpora (szarpie przy przyspieszaniu) czy jednak most.
Jak zdiagnozować te usterki?
Sorry za długi tekst ale chciałem jak najdokładniej opisać a nie wiem w co ręce włożyć

Awatar użytkownika
Vreshcor
Weteran
Weteran
Posty: 699
Rejestracja: 17 maja 2019, 2:30
Skąd: Wroclove
Samochód: Touareg, 3.0TDI

#2

Post autor: Vreshcor » 15 wrz 2020, 22:07

Odłącz wtyczkę silnika na skrzyni rozdzielczej i się przejedz czy będzie zmiana.
Better is enemy of good.

jaroo_oo
Bywalec
Bywalec
Posty: 26
Rejestracja: 22 lis 2019, 9:58
Skąd: Warszawa
Samochód: Touareg 4,2 AXQ

#3

Post autor: jaroo_oo » 15 wrz 2020, 22:28

a jakiej zmiany się spodziewać?
a i jeszcze mi się przypomniało, że miałem kune pod maska bo świeżo zgryzione wytłumienie maski.

Awatar użytkownika
Vreshcor
Weteran
Weteran
Posty: 699
Rejestracja: 17 maja 2019, 2:30
Skąd: Wroclove
Samochód: Touareg, 3.0TDI

#4

Post autor: Vreshcor » 16 wrz 2020, 7:26

Brak tych hałasów przy skręcaniu, podejrzewam spinanie napędu na sztywno co jest charakterystyczna usterką.
Better is enemy of good.

jaroo_oo
Bywalec
Bywalec
Posty: 26
Rejestracja: 22 lis 2019, 9:58
Skąd: Warszawa
Samochód: Touareg 4,2 AXQ

#5

Post autor: jaroo_oo » 16 wrz 2020, 19:36

i jeszcze mi się przypomniało, ze mnie delikatnie ściąga na prawo. Zbieżność ustawiałem i nic

jaroo_oo
Bywalec
Bywalec
Posty: 26
Rejestracja: 22 lis 2019, 9:58
Skąd: Warszawa
Samochód: Touareg 4,2 AXQ

#6

Post autor: jaroo_oo » 16 wrz 2020, 19:37

czyli wypiąć zasilanie skrzynki i przy skręcaniu nie powinna opona uciekać/przeskakiwać? czy powinna?

Celestyn
Pasjonat
Pasjonat
Posty: 209
Rejestracja: 13 sie 2019, 16:09
Skąd: Wrocław
Samochód: VW Touareg I FL 3.0 TDI

#7

Post autor: Celestyn » 16 wrz 2020, 21:42

Zaintrygował mnie ten temat bo mam problem z lekkim uciekaniem auta w prawo, mimo prawidłowej zbieżności.
Jakiego rodzaju jest to hałas? Stłumione buczenie? Jakby coś z oponami?
@Vreshcor gdzie szukać owej wtyczki? Jeśli uciekanie auta w prawo jest objawem tej usterki to i u siebie sprawdzę.

jaroo_oo
Bywalec
Bywalec
Posty: 26
Rejestracja: 22 lis 2019, 9:58
Skąd: Warszawa
Samochód: Touareg 4,2 AXQ

#8

Post autor: jaroo_oo » 16 wrz 2020, 21:49

lekko stłumione i mam wrażenie że lekkie mrowienie na kierownicy ale to przy 120-140 km/h (słychać z przodu pod spodem)
A przy przyspieszaniu od zera przerywane szarpanie (tak na moje ucho to gdzieś pod spodem)
i jeszcze jakby ząbkowanie opony (takie głuche terkotanie jakby właśnie guma po prawej stronie z przodu)
no i ściąga delikatnie na prawo

Jak diagnozować, żeby wykluczać po kolei usterki? od czego zacząć?
czy po odłączeniu skrzynki przekładniowej ruszać szybko czy wolno i jak się rozpędzać i do jakiej prędkości, żeby cos bardziej nie rozwalić
pozdro

Awatar użytkownika
Vreshcor
Weteran
Weteran
Posty: 699
Rejestracja: 17 maja 2019, 2:30
Skąd: Wroclove
Samochód: Touareg, 3.0TDI

#9

Post autor: Vreshcor » 16 wrz 2020, 22:44

Normalnie ruszac i jeździć nic sie od wylaczenia tego mechanizmu nie rozwali.
Wg zębatek podział momentu jest 62:38 a dodatkowe 12% na przod uzyskuje sie przez zacisk tarczek tym silniczkiem. Wtedy jest 50:50. Czasem silnilk spina to za mocno i wtedy przy manewrowaniu na placu koła jakby przeskakuja. W czasie jazdy na wprost nie testowalem ale latwo to wykluczyć odpinajac wtyczkę silniczka lub bezpiecznik modułu.
Better is enemy of good.

jaroo_oo
Bywalec
Bywalec
Posty: 26
Rejestracja: 22 lis 2019, 9:58
Skąd: Warszawa
Samochód: Touareg 4,2 AXQ

#10

Post autor: jaroo_oo » 16 wrz 2020, 22:52

dziękuje jutro odepnę
a co do ściągania może tu jest pies pogrzebany?
https://vw-clubpolska.pl/index.php?topic=5991.0

ODPOWIEDZ